Forester sg5 эпизодически пропадает тяга :(

Forester SG5 Cross Sport 2002 года. Проблема в следующем - движок то тянет, то нет. К кому только не ходили - все мастера говорят капризная машина - капризничает. Ну не может же так быть !Подскажите где искать. Меняли фильтр, maf, датчик детонации, чистили форсунки, топливную систему. Без результата. Сейчас тяга есть - через 5 минут нет, еще через 5 опять есть.Может целый день нормально проездить, может на целый день пропасть. Когда тяги нет датчик давления турбины еле дотягивает до 0 . Может с турбиной что то? Еще заметили когда холодно - тяга почти всегда есть и редко пропадает, когда тепло - пропадает намного чаще. Больше вроде никаких симптомов. Подскажите где копать.
 


heauiaje

New member
Forester SG5 Cross Sport 2002 года. Проблема в следующем - движок то тянет, то нет.
город то какой? Вчера на таком катался - зимой вполне нормально едет без обрубаний буста... ;)
 

nicolasam

New member
город то какой? Вчера на таком катался - зимой вполне нормально едет без обрубаний буста... ;)
И действительно, зачем полный привод летом, пятаки крутить негде, пусть в гараже по теплу стоит..
 
И действительно, зачем полный привод летом, пятаки крутить негде, пусть в гараже по теплу стоит..
Самое интересное некоторые утверждают что и летом у них все нормально :) Но видимо из-за того что сравнивать не было с чем :) Или 99% времени просто тошнят :)
 

postp

New member
Да, с бензином уже досталииии. На сервисе тож насчет бензы говорили .На одной заправке попробовали, на другой. Ноль эффекта :( Насчет прошивки - говорят на нем мозги не прошиваются, или все таки прошиваются? Комп менять тогда надо?
 
Да, с бензином уже досталииии. На сервисе тож насчет бензы говорили .На одной заправке попробовали, на другой. Ноль эффекта :( Насчет прошивки - говорят на нем мозги не прошиваются, или все таки прошиваются? Комп менять тогда надо?
Комп не надо менять, его надо шить. С "автоматными" форями есть проблема с прошивкой, с мехой проще. Хороший мозг стоит дорого, но опять же все уткнется в качество бенза...
 
Подсоса вроде нет. Впуск уже пару раз потрошили - чистили увсе.
А как узнать, точно комп гонит или нет? На сканере может ошибку какую выдаст?
 

mandafon

New member
Подсоса вроде нет. Впуск уже пару раз потрошили - чистили увсе.
А как узнать, точно комп гонит или нет? На сканере может ошибку какую выдаст?
Логи снимай - для начала, будет видно в чем проблема...
 

Porshe

New member
А бензонасос нормально качает? ничего там из забитого в топливной системе нет? Сетка, трубки, фильтр, форсунки... все чисто?
 

TP Promo

New member
снимай топливный насос, чисти приемную сетку в ацетоне, отмачивай, зубной щеткой прям шоркай, а потом скажем мне спасибо))
у меня атмо, такие же затупы были
 

WRX-77

New member
Фильтр меняли, форсунки чистили, насос сказали нормально качает, хотя тоже была идея его глянуть,, сканер сервисмены даже не подключили :(, поковыряли датчики, затем сказали - машина капризная и все тут :(
 
Фильтр меняли, форсунки чистили, насос сказали нормально качает, хотя тоже была идея его глянуть,, сканер сервисмены даже не подключили :(, поковыряли датчики, затем сказали - машина капризная и все тут :(
НУ тогда в одно место отправь такой сервис и самих "мастеров"..... ищи других нормальных сервисменов...
 
Фильтр меняли, форсунки чистили, насос сказали нормально качает, хотя тоже была идея его глянуть,, сканер сервисмены даже не подключили :(, поковыряли датчики, затем сказали - машина капризная и все тут :(
Это у вас там безин *****, а не машина капризная. Он с завода настроен на 100 октан Японского качества.
 

Сверху