Вернуться   SubaruFront.Ru - форум автомобилей Subaru > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 04.04.2012, 11:46   #1
Новичок
 
Аватар для olgerdviz
 
Регистрация: 24.02.2010
Адрес: Бабаево
Сообщений: 70
Отправить сообщение для olgerdviz с помощью ICQ
По умолчанию

Интересует - возникают ли у кого-нибудь проблемы с иммо с наступлением морозов? Проблемы такого плана - у меня при -27 иммо не видит ключ, чуть салон нагреть все приходит в норму. Авто Субару Оутбэк 99г. европеец.

olgerdviz вне форума   Ответить с цитированием
Старый 18.04.2012, 14:30   #2
Новичок
 
Аватар для Лилия Лебеденко
 
Регистрация: 19.05.2009
Сообщений: 71
По умолчанию

-21 = нормально штатный и нештатный
Лилия Лебеденко вне форума   Ответить с цитированием
Старый 19.05.2012, 23:56   #3
Новичок
 
Аватар для buratino
 
Регистрация: 14.05.2009
Сообщений: 77
По умолчанию

Нет все нормально -28С
buratino вне форума   Ответить с цитированием
Старый 21.05.2012, 08:02   #4
Новичок
 
Регистрация: 14.11.2009
Сообщений: 63
По умолчанию

така же хрень, как лечить не знаю
Юлия Жаркова вне форума   Ответить с цитированием
Старый 08.06.2012, 12:27   #5
Новичок
 
Аватар для st_falcon
 
Регистрация: 08.06.2009
Сообщений: 69
По умолчанию

Цитата:
така же хрень, как лечить не знаю
Мое решение -в блок иммобилайзера(у меня стоит отдельно)провел лампочку маленькую, я взял ее с подсветки кнопок старого магнитофона (потребление должно быть не более 10 мА). Ну и добавил к этому обходчик иммобилайзера. Морозы спали, но -28 машина заводилась.
st_falcon вне форума   Ответить с цитированием
Старый 22.06.2012, 11:37   #6
Новичок
 
Аватар для Smartly
 
Регистрация: 12.06.2009
Адрес: Салават
Сообщений: 59
Отправить сообщение для Smartly с помощью ICQ
По умолчанию

Цитата:
Интересует - возникают ли у кого-нибудь проблемы с иммо с наступлением морозов? Проблемы такого плана - у меня при -27 иммо не видит ключ, чуть салон нагреть все приходит в норму. Авто Субару Оутбэк 99г. европеец.
сигналка с обходчиком иммо случайно не установлена?
Smartly вне форума   Ответить с цитированием
Старый 02.04.2013, 19:19   #7
Новичок
 
Аватар для kassio
 
Регистрация: 19.02.2010
Адрес: Малмыж
Сообщений: 83
По умолчанию

Сигналка стоит, но ключ не видела, когда обходчика не было. Добавил обходчик- всё пришло в норму.
kassio вне форума   Ответить с цитированием
Старый 18.05.2013, 16:12   #8
Новичок
 
Аватар для Workholic
 
Регистрация: 03.07.2009
Сообщений: 71
Отправить сообщение для Workholic с помощью ICQ
По умолчанию

хбз.
при - 45 нормально все было
Workholic вне форума   Ответить с цитированием
Старый 10.06.2013, 05:56   #9
Новичок
 
Регистрация: 28.01.2010
Сообщений: 79
Отправить сообщение для Алексей Зорин с помощью ICQ
По умолчанию

Цитата:
хбз.
при - 45 нормально все было
-голова не болела? или машина заводилась и какое авто.
Алексей Зорин вне форума   Ответить с цитированием
Старый 15.06.2013, 20:07   #10
Новичок
 
Аватар для Антон Илюсин
 
Регистрация: 27.08.2009
Сообщений: 76
По умолчанию

форь 2001 год
Антон Илюсин вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
про иммобилайзер и сигналку Fonoman Двигатель и его системы 19 27.12.2013 05:25
Нужен совет субару легаси турбо, глохнет после нажатия на газ в морозы Ромка Федоров Тюнинг, стайлинг и доп. оборудование 2 08.08.2013 05:09


Текущее время: 00:59. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot