SubaruFront.Ru - форум автомобилей Subaru  

Вернуться   SubaruFront.Ru - форум автомобилей Subaru > Технический Форум > Тюнинг, стайлинг и доп. оборудование


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 15.06.2013, 21:38 #11
Аватар для globalmoney
Новичок
 
Регистрация: 07.11.2009
Сообщений: 147
Отправить сообщение для globalmoney с помощью ICQ
globalmoney globalmoney вне форума
Новичок
Аватар для globalmoney
 
Регистрация: 07.11.2009
Сообщений: 147
Отправить сообщение для globalmoney с помощью ICQ
По умолчанию

Всем привет! Была такая проблема, 2 дня назад - ВЫЛЕЧИЛ!!! Проблема заключается в умирающей от старости(микротрещины) антенне иммобилайзера(пластиковая хрень с проводком) вокруг замка зажигания! Лечится путем покупки и установки новой!
Работы на 10 минут!
Можно заказать у оффициалов или на Экзисте(быстрее прийдет!) Цена 3тыр.(на моего Легася европейца 99гв)
Зы: Иммобилайзер и его антенна от мицубиси(там наклейки со значками).

Проблема исчезла!!!!!!!!!
globalmoney вне форума   Ответить с цитированием

Старый 01.09.2013, 18:33 #12
Аватар для DinamIK
Новичок
 
Регистрация: 31.07.2009
Сообщений: 142
DinamIK DinamIK вне форума
Новичок
Аватар для DinamIK
 
Регистрация: 31.07.2009
Сообщений: 142
По умолчанию

легаси, европеец 99г такая же проблема)))
сначала проблема возникала при -5С, пока в руках плату не отогреешь не давала заводиться, не зависимо от наличия антены обходчика на штатной антене
пропаял абсолютно все межслойные переходы, в каждое отверстие запаял проволочку, не помогло вообще никак
стал каждый раз по очереди отогревать разные части платы, в итоге нашел большую микруху, которую надо прогревать, приделал на нее квадратное белое сопротивление, чтобы оно её грело, проблема ушла
но этой зимой проблема вернулась, только уже примерно при -23С и пока не решил, помогает только общий прогрев платы(((
давайте вместе поборим этот недуг, от вас требуется поочередно греть разные элементы на плате, так мы найдем совпадения
у меня плата иммобилайзера прям болтается на проводах, я ее просто заправил за пластик, чтобы она была всегда в прямом доступе)))
п.с.: антену менял, результат тот же, правда антену ставил неоригинальную, а от обходчика, но это совершенно ничего не изменило
DinamIK вне форума   Ответить с цитированием
Старый 09.10.2013, 10:16 #13
Аватар для Violetta
Новичок
 
Регистрация: 01.10.2009
Адрес: Ступино
Сообщений: 143
Отправить сообщение для Violetta с помощью ICQ
Violetta Violetta вне форума
Новичок
Аватар для Violetta
 
Регистрация: 01.10.2009
Адрес: Ступино
Сообщений: 143
Отправить сообщение для Violetta с помощью ICQ
По умолчанию

Попробуй маленькую лампочку заложить в коробочку иммобилайзера. Питание постоянное есть на разъеме иммо. Потребление тока лампочки не более 10 мА.(мне помогло). для меня проблема прогреть одну микруху. И чё это даст?
__________________
Если ныне нам плохо, то не всегда так будет и впредь
Violetta вне форума   Ответить с цитированием
Старый 24.11.2013, 20:46 #14
Аватар для Дима Ломыш
Новичок
 
Регистрация: 19.02.2010
Сообщений: 145
Дима Ломыш Дима Ломыш вне форума
Новичок
Аватар для Дима Ломыш
 
Регистрация: 19.02.2010
Сообщений: 145
По умолчанию

я знаю, что питание там есть, я оттуда питание на резистор взял...
охота все-таки сделать нормально, а без всяких лампочек и резисторов
Дима Ломыш вне форума   Ответить с цитированием
Старый 19.02.2014, 16:27 #15
Новичок
 
Регистрация: 12.10.2009
Адрес: Бугульма
Сообщений: 142
Отправить сообщение для Алёна Терещенко с помощью ICQ
Алёна Терещенко Алёна Терещенко вне форума
Новичок
 
Регистрация: 12.10.2009
Адрес: Бугульма
Сообщений: 142
Отправить сообщение для Алёна Терещенко с помощью ICQ
По умолчанию

У моего авто (Легаси 98 г.в., европа) с наступлением холодов (-25гр.) возникла та же проблема. АКБ, топливный насос, свечи, ВВ провода, датчики- исправны, бенз-95й (Лукойл), никаких ошибок не выдаёт самодиагностика.
Завожу, греется потом глохнет, а может проехать 20-30 км и заглохнуть и не завестись. Потом постоит и заведётся.
Стоит штатный иммобилайзер. чип в ключе. При заводке 2 раза щелкает реле. Когда глохнет и не заводится- нет искры. Как я понял иммо нужен только во время заводки, т.е. он запросил с чипа код и принял, если ключ свой. А тут глохнет после заводки.
Думаем отключить/обойти иммобилайзер. Но как? Можно ли это сделать? Или как быть?
Алёна Терещенко вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
про иммобилайзер и сигналку Fonoman Двигатель и его системы 19 27.12.2013 05:25
Нужен совет субару легаси турбо, глохнет после нажатия на газ в морозы Ромка Федоров Тюнинг, стайлинг и доп. оборудование 2 08.08.2013 05:09


 


Текущее время: 07:58. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2023, vBulletin Solutions, Inc. Перевод: zCarot