Вернуться   SubaruFront.Ru - форум автомобилей Subaru > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 29.04.2012, 12:11   #1
Новичок
 
Аватар для Алена Зеленкова
 
Регистрация: 07.08.2009
Адрес: Североуральск
Сообщений: 71
Отправить сообщение для Алена Зеленкова с помощью ICQ
По умолчанию

Ребята выручайте!
Сразу к теме: у меня легась 94 гв. передний привод. Снимал двигатель, чтобы поменять сальник на редукторе, когда ставил назад гидромуфта была на двигателе, тем самым сломал масляный насос на коробке. Купил на разборе другой насос, поставил. муфту поставил сразу на коробку, но один косяк: не залил масло в муфту. поставил двигатель. теперь завожу не включаются ни одна скорость. двигатель набирает обороты а не едит. масло в коробке залил на половину старое на половину новое, проверял уровень на заведенном двигателе показывает тот же уровень что и на заглушенном, такое ощущение что насос не крутит. может он не может масло закачать? или косяк в том что поставил гидромуфту без масла? и еще вопрос: когда ломал насос мог повредить гидромуфту?

Алена Зеленкова вне форума   Ответить с цитированием
Старый 16.10.2012, 00:02   #2
Новичок
 
Регистрация: 15.03.2010
Сообщений: 61
По умолчанию

жестко... думаю ждать завтра и на станцию... могу посоветовать суши моторс на ельцовской...
Grunge вне форума   Ответить с цитированием
Старый 25.07.2013, 10:29   #3
Новичок
 
Регистрация: 08.08.2009
Сообщений: 82
По умолчанию

как понять- не включается ни одна скорость? селектор заклинило??? или всё таки включается, но авто не едет? всё ли правильно собрал? попробуй подрегулировать рычажок селектора на самой коробке.
Злобный Тип вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Импреза дёргается, глохнет, не едит совсем Настюшка Бакши Трансмиссия 19 20.02.2014 08:08
нужна схема проводки на приборку 00-01год (SF-5)АКПП(только акпп!!!) Аленка Торощина Тюнинг, стайлинг и доп. оборудование 17 15.02.2014 11:58
!!!Братья СУБАРИСТЫ помогите!!! ни едит.... Алексей Кузнецов Общий технический раздел 19 16.01.2014 17:17
SG5 XT АКПП TV1 VDC удар при сбросе газа - АКПП, диф, привода, третье? Morozov Ходовая часть 6 03.11.2013 16:14
Плохой холодный запус, троит, не едит... poteryashk Топливо и эксплуатационные жидкости 13 14.08.2013 09:46


Текущее время: 10:38. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot