Вернуться   SubaruFront.Ru - форум автомобилей Subaru > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.03.2013, 17:22   #11
Новичок
 
Аватар для WaLW
 
Регистрация: 08.04.2010
Адрес: Верхняя Пышма
Сообщений: 84
Отправить сообщение для WaLW с помощью ICQ
По умолчанию

пока не каких положительных сдвигов нет((

WaLW вне форума   Ответить с цитированием
Старый 21.04.2013, 04:09   #12
Новичок
 
Аватар для starsolaris
 
Регистрация: 29.08.2009
Сообщений: 73
Отправить сообщение для starsolaris с помощью ICQ
По умолчанию

Цитата:
Интересно что за система это из новых наверно в старой нет ошибки 53.
Отказ системы иммобилизации двигателя (иммобилайзера) Коды Subaru - Двигатель - Блинк-коды
это европа.
у меня на 2000 году есть иммобилайзер.

авто не видит метку иммобилайзера в ключе.
если ключ не меняли, нужно посмотреть дополнительно проводку к антенне вокруг замка зажигания.

я надеюсь, новым бензином заправили?
__________________
В неразумный век разум, выпущенный на свободу, губителен для его обладателя
starsolaris вне форума   Ответить с цитированием
Старый 25.04.2013, 00:26   #13
Новичок
 
Аватар для matsimon
 
Регистрация: 25.02.2010
Сообщений: 68
Отправить сообщение для matsimon с помощью ICQ
По умолчанию

проверяли кольцо то есть магнит (приёмник) и провода все звонили как по книге всё ок.интересно, может что магнитола снята?
matsimon вне форума   Ответить с цитированием
Старый 02.12.2013, 07:57   #14
Новичок
 
Аватар для MATE
 
Регистрация: 02.09.2009
Сообщений: 65
По умолчанию

уже работает 5сек. если так пойдёт то к 2020г.сделают(
MATE вне форума   Ответить с цитированием
Старый 19.12.2013, 00:21   #15
Новичок
 
Аватар для mimin
 
Регистрация: 13.12.2009
Сообщений: 72
По умолчанию

нужно сделать диагностику у официального дилера, она покажет. мне так сказали электронщики которые мозги паяют.
надо пробывать вдруг поможет. странно что машина заводиться с пол тычка и работает ровно 5секунд. явно защита а не датчики какие то короче чудеса..
mimin вне форума   Ответить с цитированием
Старый 19.12.2013, 18:57   #16
Новичок
 
Аватар для Анна Борисовская
 
Регистрация: 25.09.2009
Адрес: ДмитриевЛьговский
Сообщений: 63
По умолчанию

в 97 году легиси с иммо вообще не заводились, тупо не было подачи топлива, пробовал не своим ключом - мотор крутит, заводить нету и потом около пяти минут даже родным не заводит... немного покурил - завелась с пол оборота.
как вариант - картину может портить сигнализация, если стоит обходчик иммобилайзера и активируется с сигналки - то ваш ключ может быть и без чипа, просто железкой. обходчик иммо повесится своей антенной туда же, где живет антенна штатного иммо и будет передавать сигнал с ключа на антену родного иммо, искать надо провода питания обходчика, либо сам обходчик, в нем лежит родной ключ, попробовать завести им...
Анна Борисовская вне форума   Ответить с цитированием
Старый 02.01.2014, 18:54   #17
Новичок
 
Аватар для Салима Farfalla
 
Регистрация: 10.01.2010
Сообщений: 62
Отправить сообщение для Салима Farfalla с помощью ICQ
По умолчанию

имхо .. проверить наличие чипа в ключе, если нет - значит был примотан скотчем к антенне после сушильной камеры скотч мог отвалится.
Салима Farfalla вне форума   Ответить с цитированием
Старый 27.01.2014, 22:44   #18
Новичок
 
Аватар для globalmoney
 
Регистрация: 07.11.2009
Сообщений: 70
Отправить сообщение для globalmoney с помощью ICQ
По умолчанию

в ключе стоит чип магнит, ключ у меня только один может он размагнителся? я думаю нужно обойти или обмануть иммобилайзер.
а как можно прикрепить фото к письму? может с фото кто увидит недостатки или косые в подключении?
globalmoney вне форума   Ответить с цитированием
Старый 08.02.2014, 10:48   #19
Новичок
 
Аватар для Славутич
 
Регистрация: 05.12.2009
Адрес: Красновишерск
Сообщений: 70
Отправить сообщение для Славутич с помощью ICQ
По умолчанию

У вас в ключе стоит чип модели Т5, а вовсе никакой не магнит.
__________________
Общество вертится вокруг себя, как собака, пытающаяся поймать свой хвост, но эта видимость движения не есть развитие
Славутич вне форума   Ответить с цитированием
Старый 17.02.2014, 21:23   #20
Новичок
 
Аватар для Nppzwvra
 
Регистрация: 12.11.2009
Сообщений: 90
Отправить сообщение для Nppzwvra с помощью ICQ
По умолчанию

я уже понял,,
сегодня сделал пере прошили мозги был сбой 6тр. и я уехал своим ходом всё ок!
причина была в постепенной разрядке аккумулятора при этом мозги начинают глючить..
Nppzwvra вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
нужна помощь в ДВС ))) Наталья Гончарова Двигатель и его системы 0 20.02.2014 22:42
нужна помощь chiwaha Кузов и салон 14 16.02.2014 17:03
Нужна подсказка по электрике. Ланк 3.0 Роман Савченко Общий технический раздел 19 27.01.2014 19:16
Нужна помощь Reihani Трансмиссия 19 21.01.2014 17:46
Нужна помощь))) CyberDron Топливо и эксплуатационные жидкости 1 07.11.2013 17:19


Текущее время: 12:40. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot