Вернуться   SubaruFront.Ru - форум автомобилей Subaru > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 02.03.2012, 02:28   #1
Новичок
 
Аватар для Дарья Толпыгина
 
Регистрация: 26.08.2009
Сообщений: 68
По умолчанию

Всем привет! Ситуация такая. Даю в половину педали крутит до 4000т, разгон норм. Вполную после 4000т когда турба по ощущениям выходит на хороший буст, начинаються резкие затыки. Как будто педальку на первой скорости резко отпускаешь и нажимаешь. Прыгаешь как лягушка!)) Подскажите откуда начать копать!))
Купил сразу такой. Двиг контракт, началось недавно со слов продавца....

Дарья Толпыгина вне форума   Ответить с цитированием
Старый 04.03.2012, 10:06   #2
Новичок
 
Аватар для Инна Грицун
 
Регистрация: 23.08.2009
Сообщений: 58
По умолчанию

Похоже передув . Посмотрите жиклер в трубочке, до тройника от холодной части турбины...
Инна Грицун вне форума   Ответить с цитированием
Старый 04.04.2012, 11:14   #3
Новичок
 
Аватар для dmitry86
 
Регистрация: 09.05.2010
Сообщений: 63
Отправить сообщение для dmitry86 с помощью ICQ
По умолчанию

Цитата:
Похоже передув . Посмотрите жиклер в трубочке, до тройника от холодной части турбины...
Всмысле проверить есть он или нет?
dmitry86 вне форума   Ответить с цитированием
Старый 10.04.2012, 03:07   #4
Новичок
 
Аватар для Ксю Устинова
 
Регистрация: 05.04.2010
Сообщений: 75
Отправить сообщение для Ксю Устинова с помощью ICQ
По умолчанию

Цитата:
Всмысле проверить есть он или нет?
трубки вакуумные проверь - может порвались... а вообще логи снимай
Ксю Устинова вне форума   Ответить с цитированием
Старый 26.04.2012, 13:50   #5
Новичок
 
Аватар для Максик
 
Регистрация: 20.08.2009
Сообщений: 86
Отправить сообщение для Максик с помощью ICQ
По умолчанию

Цитата:
трубки вакуумные проверь - может порвались... а вообще логи снимай
А сколько должна давить турба в стоке?
Максик вне форума   Ответить с цитированием
Старый 05.05.2012, 04:11   #6
Новичок
 
Аватар для CRLs
 
Регистрация: 17.02.2010
Сообщений: 70
Отправить сообщение для CRLs с помощью ICQ
По умолчанию

Было подобное на SF. Поставил свечи иридиум и началось на 3-3, 5 оборотах "провалы". Выкинул их нафиг, поставил платину - все нормально.

Проблемы с турбой и подсосами можно приблизительно диагностировать не очень сложным способом. Поставь на время "будильник" (у кого-нибудь на пару часиков одолжи) на буст и смотри на холостых что показывает и на педлировании под нагрузкой.
CRLs вне форума   Ответить с цитированием
Старый 24.06.2012, 11:59   #7
Новичок
 
Аватар для ziva
 
Регистрация: 07.06.2009
Сообщений: 66
По умолчанию

а я бы начал с давления топлива.
ziva вне форума   Ответить с цитированием
Старый 24.06.2012, 21:57   #8
Новичок
 
Регистрация: 12.02.2010
Адрес: Осинники
Сообщений: 71
По умолчанию

Цитата:
а я бы начал с давления топлива.
Завтра помняю топливный фильтр, и посмотрю что с сеткой.
Алексей Кузнецов вне форума   Ответить с цитированием
Старый 30.07.2012, 21:31   #9
Новичок
 
Аватар для Userscunc
 
Регистрация: 12.12.2009
Сообщений: 74
По умолчанию

Такая же фигня летом была, после пробок в жару. Либо после 3-4 хороших ускорений. Как мне подсказывали тут на форумах, детонация шла, и комп резал буст. Стоит датчик буста, по которому реально видно как давление прыгало 0, 8-0, 4-0, 8 и так далее туда сюда, которые сопровождались как раз такими скачками как вы описываете. Сейчас по холодку такого не замечаю. Да и подливаю чуток ацетона в бенз. Но по хорошему нужно шить комп на наш бензин и ставить хорошую направляйку, либо куллер с STi!
Userscunc вне форума   Ответить с цитированием
Старый 19.09.2012, 04:35   #10
Новичок
 
Аватар для Эльмира Алиева
 
Регистрация: 22.02.2010
Сообщений: 72
По умолчанию

Прочистил сетку, поменял фильтр. Провалы пропали. Поменял масло и декстрон. Теперь вопрос как у всех работает кик даун? У меня довольно жестко втыкает, на других машинах было гораздо мягче у всех так?
Эльмира Алиева вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Прошу консультации. Резко появился звук Rendel Кузов и салон 7 23.01.2014 16:35
Forester sg5 эпизодически пропадает тяга :( Алёна Терещенко Общий технический раздел 19 23.01.2014 13:44
Слабая тяга задним ходом Invizibl Кузов и салон 5 01.11.2013 15:20
АКПП TZ1A пропадает задняя. Татьяна Куприянова Топливо и эксплуатационные жидкости 7 30.09.2013 09:15
Пропала тяга на бусте Антон Безсонов Ходовая часть 1 25.12.2012 07:25


Текущее время: 07:39. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot