Вернуться   SubaruFront.Ru - форум автомобилей Subaru > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.03.2012, 03:50   #1
Новичок
 
Аватар для Артем Шаритдинов
 
Регистрация: 19.12.2009
Сообщений: 61
По умолчанию

Поставил оптитрон не могу разобраться с лампочкой заряда аккумулятора, при включенном зажигании лампа аккумулятора горит, пробовал ее проверить таким способом: отключал полностью генератор, затем опять включил зажигание и лампа аккумулятора не горит. Вопрос при неисправном генераторе или незаряде аккумулятора что происходит на панеле приборов, должна ли лампочка гореть или при включенном зажигании и неисправном генераторе или все же не должна гореть?

Артем Шаритдинов вне форума   Ответить с цитированием
Старый 29.03.2012, 15:34   #2
Новичок
 
Аватар для seosvit
 
Регистрация: 07.07.2009
Сообщений: 65
По умолчанию

как то витеевато, что хотите то..
seosvit вне форума   Ответить с цитированием
Старый 26.04.2012, 00:13   #3
Новичок
 
Аватар для Андрей Боронников
 
Регистрация: 29.08.2009
Сообщений: 76
Отправить сообщение для Андрей Боронников с помощью ICQ
По умолчанию

как проверить лампу заряда аккума, что отключить можно?
Андрей Боронников вне форума   Ответить с цитированием
Старый 18.03.2013, 07:35   #4
Новичок
 
Аватар для err0rFrost
 
Регистрация: 12.12.2009
Сообщений: 80
Отправить сообщение для err0rFrost с помощью ICQ
По умолчанию

лампочка контрольная, сигнализирует о недостаточном заряде акб, либо о его отсутствии.при вкл зажиг-загорается, при запуске тут же гаснет.при неисправном гене-горит.возьмите мультиметр и промерьте при заведённом двс и включенных всех потребителях и климате-должно казать на выводах акб не менее13.8в.если напруга в норме, а лампочка "козлит"-дело в цепи на лампочку..
__________________
Пиво без водки, что паспорт без фотки
err0rFrost вне форума   Ответить с цитированием
Старый 12.10.2013, 16:37   #5
Новичок
 
Аватар для xels
 
Регистрация: 20.06.2009
Адрес: Волчанск
Сообщений: 71
Отправить сообщение для xels с помощью ICQ
По умолчанию

я отключаю все клеммы от генератора и лампа акб вообще не горит, что может быть?
xels вне форума   Ответить с цитированием
Старый 19.01.2014, 03:54   #6
Новичок
 
Аватар для Екатерина Лашина
 
Регистрация: 12.11.2009
Сообщений: 62
Отправить сообщение для Екатерина Лашина с помощью ICQ
По умолчанию

Цитата:
я отключаю все клеммы от генератора и лампа акб вообще не горит, что может быть?
И не должна гореть. При включенном зажигании заземлите "L" в разъеме на генератор - должна загореться контролька.
Екатерина Лашина вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ремень генератора на Legacy gt 99 blowoffexchanger Двигатель и его системы 3 20.01.2014 21:55


Текущее время: 04:43. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot