Вернуться   SubaruFront.Ru - форум автомобилей Subaru > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 30.03.2012, 17:39   #1
Новичок
 
Аватар для Жириновский
 
Регистрация: 20.03.2010
Адрес: Новая Ляля
Сообщений: 75
По умолчанию

Имеется фантомная блуждающая проблема - частота проявления 1-2 раза в неделю. Машина глохнет прямо на ходу или в момент когда трогаешься. Все проявления были только на горячую. Однажды заглохнув не заводилась в течении 20 секунд двиг кондоеbuло не заводилась а потом завелась как будто ничего не было. На ходу на скорости около 100 заглохла и сразу сама на ходу через 2-3 сек завелась и дальше безпроблемно ехала.
В хистори висела ошибка ДПКВ. дабы сразу не требушить всю косу или не купив понапрасну новый датчик... - ну а вдруг, кто сталкивался с этим нечастым недугом?
Имеются ли предположения?

Жириновский вне форума   Ответить с цитированием
Старый 19.04.2012, 22:41   #2
Новичок
 
Аватар для Жириновский
 
Регистрация: 20.03.2010
Адрес: Новая Ляля
Сообщений: 75
По умолчанию

Если виной проводка, то скорей всего под капотом. Можно кинуть соплю из экранированного провода от датчика до последнего разъема у моторного щита. Покататься понаблюдать. Посмотреть хистори.
Жириновский вне форума   Ответить с цитированием
Старый 28.04.2012, 18:03   #3
Новичок
 
Аватар для Николай Щербинин
 
Регистрация: 26.08.2009
Сообщений: 75
Отправить сообщение для Николай Щербинин с помощью ICQ
По умолчанию

Сига может иметь реле в цепи этого датчика . Удалить придется .
Николай Щербинин вне форума   Ответить с цитированием
Старый 26.08.2012, 16:03   #4
Новичок
 
Аватар для stanislavchik
 
Регистрация: 23.08.2009
Адрес: УстьОмчуг
Сообщений: 75
По умолчанию

Ну примерно так же помирал датчик распредвала. Симптомы те же. То недели 2 ездишь без проблем, то глохнет 2-3 раза за день, на холостых как правило.На холодную заводился без проблем. Лечил какое-то время сбрасыванием клеммы, а также промывкой датчика В спирте- понятное дело Продолжалось около полугода-потом встал и заводиться отказался. Смена датчика-порядок.
.
stanislavchik вне форума   Ответить с цитированием
Старый 28.09.2012, 12:34   #5
Новичок
 
Аватар для poison_slava
 
Регистрация: 26.07.2009
Сообщений: 70
По умолчанию

Была похожая проблема. Оказался плохой контакт в большом разьеме под капотом. Поджал контакты принадлежащие проводу от ДПКВ - все прошло.
poison_slava вне форума   Ответить с цитированием
Старый 11.04.2013, 10:58   #6
Новичок
 
Аватар для redak
 
Регистрация: 29.12.2009
Сообщений: 80
Отправить сообщение для redak с помощью ICQ
По умолчанию

Было похожее, ДПКВ дурковал, заменил.
redak вне форума   Ответить с цитированием
Старый 21.04.2013, 02:23   #7
XD2
Новичок
 
Аватар для XD2
 
Регистрация: 06.03.2010
Сообщений: 75
По умолчанию

Подобную проблему решил.Снял генератор под ним провод на датчик был сломан и перекручен обрезал перепоял.
XD2 вне форума   Ответить с цитированием
Старый 27.09.2013, 14:09   #8
Новичок
 
Регистрация: 30.05.2009
Сообщений: 79
Отправить сообщение для H-Specter с помощью ICQ
По умолчанию

окейна попробую все разъемы пошурудить до компа для начала
H-Specter вне форума   Ответить с цитированием
Старый 02.12.2013, 11:36   #9
Новичок
 
Аватар для Руслан Соболев
 
Регистрация: 04.07.2009
Сообщений: 76
По умолчанию

Еще бывает на датчик налипает стружка металлическая, и он начинает глючить
Руслан Соболев вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 17:02. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot